Auf entwickler.com lese ich gerade, dass erneut eine Sicherheitslücke in dem phpBB-Board entdeckt wurde. Es wird jedem User der Board-Software empfohlen auf die aktuelle Version 2.0.12 upzugraden.Weiter zum Originalartikel auf entwickler.com